ONN İnformasiya Agentliyi

Bu telefonlarda Vatsap işləməyəcək

Bu telefonlarda Vatsap işləməyəcək
22 May 2022 - 19:14

Vatsap messencerinin tərtibatçı komandası iOS 10 və iOS 11 platformasında çalışan Ayfon smartfonlarında tətbiqin dəstəyini dayandırırlar.

24 oktyabr 2022-ci il tarixindən etibarən Vatsap iOS 10 və iOS 11 əməliyyat sistemli cihazlarda dəstəklənməyəcək.
Belə ki, iOS 12 minimum tələb olunan əməliyyat sistemi kimi qeyd olunur.

Beləliklə, Vatsap artıq Ayfon 5 və Ayfon 5C smartfonlarında çalışmayacaq, çünki iOS 12 həmin cihazlar üçün mövcud deyil.

ONN İnformasiya Agentliyi
image_printÇap Et
OXŞAR XƏBƏRLƏR
Şərhlər
Şərh yoxdur
ONN-agentlik.png ONN-agentlik.png ONN-agentlik.png ONN-agentlik.png ONN-agentlik.png ONN-agentlik.png ONN-agentlik.png ONN-agentlik.png